Slecht starten Alfa 156 1.8ts en uitval cilinder 3

  • 2 Reacties
  • 930 Gelezen

0 leden en 1 gast bekijken dit topic.

Slecht starten Alfa 156 1.8ts en uitval cilinder 3
« Gepost op: 29 december 2016, 17:13:23 »
Al enige tijd krijg ik regelmatig foutmelding storing motormanagement op mijn centrale display. De melding verdwijnt vaak na even of na wat langere tijd. Ook loopt de motor dan niet geweldig. Paar keer uit laten lezen en geeft aan uitval /misfire cilinder 3. De bobine is vervangen door tweedehandse maar melding is na enige tijd weer terug. Vanochtend wilde hij helemaal niet starten. Ook mijn centrale display op dashboard viel opeens uit. Startmotor draaide wel rond maar sloeg niet aan en motor klonk anders bij ronddraaien . Wegenwacht gebeld. Met hem er bij sloeg hij na langer starten pruttelend en ploffend aarzelend aan maar viel gelijk weer uit. Na paar keer starten bleef hij lopen. Eerst op 3 cilinders en uiteindelijk op 4. Bij uitlezen stond de melding doorslag cilinder 3. Hij kon verder niks geks meer vinden. Hij heeft nog wel de stekkers en bedrading nagelopen en witte stekker van bdp sensor gereinigd. En gekke was dat toen opeens mijn centrale display het ook weer deed. Sindsdien doet hij het weer prima. Voor zekerheid maar afspraak gemaakt bij alfa specialist. Daar gaat hij dinsdag heen. Wegenwacht dacht eerst aan defecte brandstofpomp maar die deed het uiteindelijk gewoon. Hij gaf aan compressie te laten controleren en daarna eventueel bobine vervangen.
Heeft hier iemand nog idee├źn of tips wat het kan zijn? Ik vind de combinatie slecht starten/ lopen en uitval van centrale display op dashboard zo vreemd. Alvast bedankt voor jullie moeite!
Nu 156 1.8ts uit 2004. Eerder een 146 1.6ts uit 2000, een 33 1.7 16v uit 1994, een 33 1,5qv uit 1986 en een Alfasud Sprint 1.5 Zender uit 1983

*

Offline Kawalol

  • ****
  • 214
  • Geslacht: Man
  • Keep distance, BREMBO brakes
Re: Slecht starten Alfa 156 1.8ts en uitval cilinder 3
« Reactie #1 Gepost op: 29 december 2016, 17:33:06 »
De witte stekker is de klopsensor,

Bij mij was de toerental sensor stuk waardoor hij ook erg moeilijk starten.
De toerental sensor moet ongeveer 860 ohm, als je de stekker lostrekt en dan start de motor start kun je in de stekker de spanning meten die moet ongeveer 0,5 volt zijn
Alfa Romeo 156 1.8 (2.0)
Alfa Romeo 156 SW 1.8

Re: Slecht starten Alfa 156 1.8ts en uitval cilinder 3
« Reactie #2 Gepost op: 26 november 2017, 12:14:28 »
Ik hoop dat iemand hier mij kan helpen met wat wijze raad.  Ik heb na bovenstaande problemen geen problemen meer gehad, tot 2 weken terug.  Ik reed 's-ochtends naar mijn werk en de buitentemperatuur was 5 graden.  En toen kwam de melding weer, storing motormanagement. Gelukkig verdween hij weer na een paar seconden. Gisterochtend was het weer koud en toen viel het display midden op het dashboard plots uit.  Na een minuut startte hij weer op en deed hij het verder goed.
Deze problemen had ik vorige winter ook.  De storing motormanagement blijkt steeds misfire cilinder 3 te zijn.  Wat ik tot nu toe gedaan heb is nieuwe bougies, andere bobine, andere kabels, stekkers schoon gemaakt en doorgemeten, nieuwe accu geplaatst en uiteraard de storing verschillende keren uit laten lezen.  Weet iemand wat ik verder nog kan doen?
De storing heeft sowieso absoluut iets te maken met lagere temperaturen. Onder de 5 graden lijkt de storing zich te openbaren. En ondanks dat een verband tussen het uitvallen van ver display en de misfire van cilinder 3 moeilijk te verklaren is, lijkt die er wel te zijn.   Rest van het jaar loopt de motor heerlijk, heb ik nooit problemen , en moet er hooguit regelmatig een slok olie in, maar daar is het een twinspark voor! Ik hoop dat jullie tips hebben.  Alvast hartelijk bedankt!
Nu 156 1.8ts uit 2004. Eerder een 146 1.6ts uit 2000, een 33 1.7 16v uit 1994, een 33 1,5qv uit 1986 en een Alfasud Sprint 1.5 Zender uit 1983