Gummen met de gezinswagen (156SW op het circuit)

  • 3 Reacties
  • 407 Gelezen

0 leden en 1 gast bekijken dit topic.

*

Offline Fur

  • *
  • 234
Gummen met de gezinswagen (156SW op het circuit)
« Gepost op: 12 juli 2020, 12:11:40 »
Gisteren met de SW naar het circuit geweest voor een sessie autoslalom.

Mijn telefoonhouder bleek helaas niet super stevig dus het beeld is behoorlijk shaky:


Met name de korte bochten waren lastig, in 1'n 1 behoorlijk wielspin op het binnenste wiel als je het gas helemaal op de vloer hield. En behoorlijk wat onderstuur op de korte bochten. Na een paar rondes de bandenspanning voor iets omlaag (2.6 bar koud, werd 2,8 2,9 warm, achter 2,7 koud 3,0-3,1 warm). Dat hielp een beetje, in de langere bochten kon je de achterkant een beetje bijsturen door met het gas te spelen.

Geen bijzondere voorbereidingen gedaan anders dan het vervangen van de stuurbekrachtingingsvloeistof en verse olie en filter (Eni Sport 10w60) omdat ik de komende weken nog een paar keer naar wat andere circuits ga.

Het was leuk en was niet de langzaamste (waarschijnlijk wel een van de grootste en zwaarste auto's haha).

note: link werkte niet, youtube link van gemaakt.
« Laatst bewerkt op: 14 juli 2020, 06:59:30 door shoppy »

*

Offline BrianL

  • ****
  • 301
Re: Gummen met de gezinswagen (156SW op het circuit)
« Reactie #1 Gepost op: 15 juli 2020, 10:05:18 »
Wat een gaaf filmpje! :italoflag:

*

Offline Fur

  • *
  • 234
Re: Gummen met de gezinswagen (156SW op het circuit)
« Reactie #2 Gepost op: 17 juli 2020, 15:50:51 »
Wat een gaaf filmpje! :italoflag:

Thanks, ik denk dat ik de komende weken nog wat meer filmpjes in dit topic ga zetten ;D

*

Offline Fur

  • *
  • 234
Re: Gummen met de gezinswagen (156SW op het circuit)
« Reactie #3 Gepost op: 24 juli 2020, 16:25:07 »
Afgelopen donderdag voor het eerst in 20 jaar ofzo weer op Zandvoort geweest. Het nieuwe F1 proof circuit is een bijzondere. Zoveel banking is er aangebracht. Niet normaal. Qua lijnen snap ik het circuit nog niet helemaal.
Hier in elk geval de snelste ronde uit m'n eerste sessie.


Helaas sloeg bij het uitrijden van de laatste ronde richting de pits het noodlot toe... Van de ene op de andere seconde een ander motorgeluid. Hoogst waarschijnlijk distributie verschoten gaf de ANWB aan. Mogelijk een gefaalde spanner maar ik weet het niet omdat ik zelf geen gereedschap bij had. Maandag komt de wagen terug, dan kan ik een kijkje nemen. Maar daar start ik ff een nieuw topic over.